BluNET - Home of Ultimate Twitch Bot

Guest


collapse
Attention
FORUMS ARE CLOSED. For support visit Discord

Author Topic: [general] after 2.2.0.8 update, i've got a complete reset  (Read 494 times)

neuneu

  • Posts: 6
    • View Profile
[general] after 2.2.0.8 update, i've got a complete reset
« on: June 18, 2015, 07:24:51 AM »
complete reset done on everything after the 2.2.0.8 this morning

besides,  all files are there,  accounts, advertising folder, config, customCmds

if i turn them in .txt file, i can see my old informations,  but when i launch UTB,  everything is blank, no account info,  no accounts,  no advert, no greetings,  nothing.

i'm a little worried ^^  shoudn't i ?
« Last Edit: June 19, 2015, 12:00:57 PM by SeeingBlue »

neuneu

  • Posts: 6
    • View Profile
Re: [bug] after 2.2.0.8 update, i've got a complete reset
« Reply #1 on: June 18, 2015, 07:34:08 AM »
ok ok,  problem solved...   the problem was the installation folder was wrong,  i checked that in the  " troubleshouting " button with the launcher...

everything's fine,  i'll tell you if the fix for JOIN / PART  is ok without any bug  with my next stream.

see you,

Neuneu on PotarTV

 

* User Info

 
 
Welcome, Guest. Please login or register.

* Support BluNET

Enjoy UTB, the Twitch stream, want to support BluNET? Please consider a donation or benefit from a Subscription!

or

* Who's Online

  • Dot Guests: 1
  • Dot Hidden: 0
  • Dot Users: 0

There aren't any users online.

SimplePortal 2.3.6 © 2008-2014, SimplePortal